OpenID Fehler in Joomla! 1.5.1 behoben

Hinweis

Wie ich am 18.02.2008 berichtet habe, gab es in der aktuellen Joomla! 1.5.1 noch verschiedene Probleme im Zusammenhang mit der Benutzung von OpenID.

Nun wurden diese Fehler in der heute erschienen Revision #10070 behoben. OpenID Benutzer können sich entweder bereits jetzt die aktuelle SVN Version runterladen oder auf die in den nächsten Tagen erscheinende Version Joomla! 1.5.2 (Woi) warten.

Share on facebook
Facebook
Share on twitter
Twitter
Share on linkedin
LinkedIn
Share on pinterest
Pinterest
Share on whatsapp
WhatsApp
Share on email
Email

Das könnte dich auch interessieren...

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Willkommen zurück, wir haben dich vermisst

Bitte anmelden, um alle Inhalte werbefrei lesen zu können.

Registrieren | Passwort vergessen?

Diese Website verwendet Cookies, um dir die bestmögliche Nutzung dieser Website zu ermöglichen. Wenn du weiterhin auf dieser Website surfst, akzeptierst du die Verwendung von Cookies. Mehr erfahren