Chat-Plugin für Joomla! 1.5

Chat-Plugin für Joomla! 1.5

Nun gibt es auch eine neue Variante eines Flashchats für Joomla! 1.5. Das Plugin Flashchat123 läuft auch auf Joomla! 1.5 native. Der Einbau und Integration gestaltet sich recht einfach. Zu installieren ist das Plugin (Bridge), das Modul und die Flashchat Serversoftware (auf Java basierend).

Nähere Angaben zu der Erweiterung finden Sie auf der Projektwebseite.