Jollom nun auch für Joomla! 1.0.x

Teilen

Jollom, das Spam- und Inhaltsüberwachungstool gibt es ab sofort auch für die Joomla! 1.0.x Version. Was weiter als Anforderung geblieben ist, dass PHP 5 auf dem Server installiert sein muss.

Jollom für Joomla 1.0.x beinhaltet eine Komponente und ein Mambot. Bitte beide Erweiterungen installieren und den Mambot aktivieren.

zum Download – Was ist Jollom? – Projekt-Webseite
Roger Perren

Letzte Beiträge

Joomla! 3.9.10 Update erschienen!

Das Joomla! 3.9.10 Update behebt ein kleines Problem, dass bei der Zuordnung eines spezifischen Templates bei mehrsprachigen Sites entstanden ist. Weiterlesen

vor 1 Woche

Joomla! 3.9.9 Update erschienen!

Das Joomla! 3.9.9 Update behebt eine kleinere Sicherheits-Lücke sowie 32 gemeldete Probleme, die in diesem Release behoben wurden. Weiterlesen

vor 1 Woche

Deine Joomla!-Site auf Diät setzen!

In all den Jahren sammelten sich viele Funktionen in Joomla! an, die man eigentlich gar nicht braucht. Diese Methode hilft… Weiterlesen

vor 3 Wochen

Joomla! 3.9.8 Update erschienen!

Das Joomla! 3.9.8 Update behebt ein kleines Problem, dass bei der Entfernung des französischsprachigen Hilfeservers in der Vorversion entstanden ist. Weiterlesen

vor 1 Monat

Joomla! 3.9.7 Update erschienen!

Das Joomla! 3.9.7 Update behebt drei kleinere Sicherheits-Lecks sowie 42 gemeldete Probleme, die in diesem Release behoben wurden. Weiterlesen

vor 1 Monat

JoomGallery bekommt Update

Eine neue Initiative von JoomGallery Friends will das Projekt weiterleben lassen und hat jetzt auch ein erstes Bugfix-Update herausgebracht. Weiterlesen

vor 2 Monaten