Kategorie: Sicherheit

7. März 2019 0

Aktuelle Joomla!-Version unsicher?

Von Roger Perren

Gestern veröffentlichte joomla.org eine Klarstellung, dass die aktuelle Joomla! 3.9.x keine Sicherheitslücke in der JMail Klasse hat. Betroffen sind nur veraltete Joomla!- & PHP- Versionen