34X

Joomla! 3.4.7 mit Problemen

Vor einigen Tagen ist Joomla! 3.4.7 als Sicherheits-Update erschienen. Der Auslöser war nicht Joomla! selber, sondern veraltete PHP Versionen, die… Weiterlesen

vor 4 Jahren

Wichtiges Sicherheits-Update angekündigt

Kommenden Donnerstag, 22. Oktober 2015 sollte Joomla! 3.4.5 erscheinen. Offenbar schliesst man mit dieser Version eine wichtige Sicherheitslücke. Deshalb hat… Weiterlesen

vor 4 Jahren