FIX

Erneutes Sicherheitsleck im JCE 2.5.2 und früher

Der Joomla! Content Editor (JCE) ist sehr beliebt und weit verbreitet. Darum ist er ein beliebtes Ziel für Angreifer. Gestern… Weiterlesen

vor 4 Jahren