HOTPATCH

Joomla 3.1.4 Probleme mit Drittanbieter Erweiterungen

Die gestern erschienene Joomla 3.1.4 Version scheint mit verschiedenen Drittanbietern-Erweiterungen (3pd-Extensions) Probleme zu machen. Beim Aufruf der Komponente kann ein… Weiterlesen

vor 6 Jahren

Wie aktualisiere ich von Joomla! 3.0.0 auf Joomla! 3.0.1

Mit dem Erscheinen von Joomla! 3.0 vorletzte Woche hat sich ein gröberer Fehler bei den Schreibrechten der Dateien und Verzeichnissen eingeschlichen.… Weiterlesen

vor 7 Jahren

OpenID Fehler in Joomla! 1.5.1 behoben

Wie ich am 18.02.2008 berichtet habe, gab es in der aktuellen Joomla! 1.5.1 noch verschiedene Probleme im Zusammenhang mit der… Weiterlesen

vor 12 Jahren