SQL INJECTION

SQL Lücke in allen Joomla! 3.2.x Versionen

Letzte Woche wurde eine Sicherheitslücke (SQL Injection Vulnerability) in den Joomla! 3.x Versionen entdeckt und leider auch veröffentlicht. Demnach können… Weiterlesen

vor 6 Jahren