Jollom nun auch für Joomla! 1.0.x

Jollom nun auch für Joomla! 1.0.x

Jollom, das Spam- und Inhaltsüberwachungstool gibt es ab sofort auch für die Joomla! 1.0.x Version. Was weiter als Anforderung geblieben ist, dass PHP 5 auf dem Server installiert sein muss.

Jollom für Joomla 1.0.x beinhaltet eine Komponente und ein Mambot. Bitte beide Erweiterungen installieren und den Mambot aktivieren.